Derniers sujets
» Problème électrique « mystère » xtz660 modèle 2008
Kit suisse - problème après pose - Page 3 Emptypar thierry83 Aujourd'hui à 13:15

» XTZ 750 1989 - qu'est ce qu'on fait ?
Kit suisse - problème après pose - Page 3 Emptypar Ogugus Ven 12 Juil 2024 - 20:29

» Pour maintenir la boite à air en place
Kit suisse - problème après pose - Page 3 Emptypar Mer14 Jeu 11 Juil 2024 - 15:53

» flash ECU avec NRBIKE
Kit suisse - problème après pose - Page 3 Emptypar JulienL Jeu 11 Juil 2024 - 11:59

» Un petit nouveau en super t 750 de Vendée !
Kit suisse - problème après pose - Page 3 Emptypar Mer14 Jeu 11 Juil 2024 - 8:51

» XTZE 1200-Le menu de précontrainte amortisseur ne s’affiche plus
Kit suisse - problème après pose - Page 3 Emptypar Roro93 Jeu 11 Juil 2024 - 0:09

» Encombrement valises GIVI 37L + 48L
Kit suisse - problème après pose - Page 3 Emptypar christophe5507 Mer 10 Juil 2024 - 22:35

» Choix bulle haute
Kit suisse - problème après pose - Page 3 Emptypar christophe5507 Mer 10 Juil 2024 - 22:31

» Changer la couleur de la déco
Kit suisse - problème après pose - Page 3 Emptypar Mer14 Mer 10 Juil 2024 - 14:25

» Silencieux DOMINATOR. Avis
Kit suisse - problème après pose - Page 3 Emptypar Mer14 Mer 10 Juil 2024 - 11:17

» Yamaha XT 660 Z 2009
Kit suisse - problème après pose - Page 3 Emptypar hdmanillac Mar 9 Juil 2024 - 20:44

» Ampoule stop ne fonctionne pas avec frein avant mais ok avec arrière
Kit suisse - problème après pose - Page 3 Emptypar Labougie Mar 9 Juil 2024 - 18:44

» Problème demarrage à chaud XTZ 750
Kit suisse - problème après pose - Page 3 Emptypar Charliminus Mar 9 Juil 2024 - 15:06

» Problème démarrage après vérification tendeur de distribution
Kit suisse - problème après pose - Page 3 Emptypar Borgil Mar 9 Juil 2024 - 9:56

» vente - toutes pièces XTZ 1200 first édition 2010
Kit suisse - problème après pose - Page 3 Emptypar Toine Lun 8 Juil 2024 - 16:18

» Nouveau sur le forum
Kit suisse - problème après pose - Page 3 Emptypar Joris qnvl Dim 7 Juil 2024 - 13:22

» Dernieres infos sur les crash bars pour 1200XTZ
Kit suisse - problème après pose - Page 3 Emptypar Fredard Dim 7 Juil 2024 - 7:29

» VENDS NOMBREUSES PIECES XTZ 1200 2010
Kit suisse - problème après pose - Page 3 Emptypar bruno buc Sam 6 Juil 2024 - 19:41

» XTZ 1200 Cloche d'embrayage à ressort cassée
Kit suisse - problème après pose - Page 3 Emptypar Fredard Sam 6 Juil 2024 - 8:14

» Problème Freinage?
Kit suisse - problème après pose - Page 3 Emptypar Fredard Sam 6 Juil 2024 - 7:44

» coupure nette en roulant
Kit suisse - problème après pose - Page 3 Emptypar Charliminus Jeu 4 Juil 2024 - 22:13

» nouveau sur le forum
Kit suisse - problème après pose - Page 3 Emptypar Mer14 Jeu 4 Juil 2024 - 11:13

» ressort de fourche
Kit suisse - problème après pose - Page 3 Emptypar karim Jeu 4 Juil 2024 - 9:05

» ressort de fourche
Kit suisse - problème après pose - Page 3 Emptypar karim Jeu 4 Juil 2024 - 9:01

» Nouvelle T7 WR
Kit suisse - problème après pose - Page 3 Emptypar yop1025 Mer 3 Juil 2024 - 21:42

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS
http://acidmoto.ch www.sorcieremonique.com
Mots-clés
tuto feux rabaissement filtre pneus vidange synchro reglage longues manuel carburateur chaine réservoir embrayage garde phare amortisseur fourche crash tenere suis boue essence galére arrière huile
-64%
Le deal à ne pas rater :
-64% sur le Lot de 2 Enceintes bibliothèques Jamo S17F (gris ou bleu)
199 € 549 €
Voir le deal

Partagez | 
 

 Kit suisse - problème après pose

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 33
Ville ou région : Alsace - Neudorf

Kit suisse - problème après pose - Page 3 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 3 EmptyDim 9 Juin 2013 - 12:35

Merci pour le retour, je pense sauter le pas cet hiver...

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
nicola1990


nicola1990

Moto : Super ténéré XTZ 750
Kms de ma moto : 60000
Messages : 3
Date d'inscription : 07/05/2017
Age : 33
Ville ou région : Suisse, Neuchâtel

Kit suisse - problème après pose - Page 3 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 3 EmptyDim 21 Mai 2017 - 17:00

Hello à tous,

Je sais que le post date de quelques années mais je suis entrain de faire la révision de mes carbus et j'ai quelques soucis pour les réglages....

Je m'explique:

J'ai installé le kit suisse, avec un gicleur principal de 137.5 et un gicleur de ralenti de 35 comme Derfu sur la sienne.

J'ai aussi changé les "tiges" de starter et leurs joints pour éviter toute infiltration d'air.

Initialement les aiguilles étaient positionnées sur la 4ème fente en partant du haut. J'ai donc repositionné mes nouvelles aiguilles à cette position. Mais lorsque je suis allé rouler, j'avais des trous à l'accélération entre 4000 et 6000 tours\min. En rentrant j'ai vérifié mes bougies et elles étaient noires de chez noires. J'en ai donc déduit que le mélange était trop riche.

Pour remédier à cela j'ai repositionné les aiguille sur le crans du millieu (le 3ème). Et là, les bougies sont blanches donc mélange trop pauvre... Pour essayer d'améliorer le mélange je monte un gicleur principal de 140 mais rien n'y fait les bougies sont blanches et j'ai toujours des trous à l'accélération entre 4000 et 6000 tours. Par contre à partir de 6000 tours le moteur toune bien.

Une idée d'où ça peut venir?
Revenir en haut Aller en bas
 
Kit suisse - problème après pose
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Sujets similaires
-
» DEMARRE PLUS APRES POSE "KIT SUISSE" CARBU
» questions kit suisse (encore) et d'autres
» Problème, ne démarre plus après lavage à l'eau.
» pose Dynojet
» Problème accélération après un jeu au soupapes
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | ©phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit