Derniers sujets
» devis réglage jeu aux soupapes chez YAMAHA
Kit suisse - problème après pose - Page 3 Emptypar jean fioretti Aujourd'hui à 13:14

» Arrêt du moteur en roulant
Kit suisse - problème après pose - Page 3 Emptypar jean fioretti Aujourd'hui à 12:27

» carte grise collection
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 6:22

» Nouveau sur le Forum nouvelle galère
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Aujourd'hui à 6:17

» Gros dilemme avec ma XTZ750
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Hier à 22:04

» Présentation
Kit suisse - problème après pose - Page 3 Emptypar motarou Hier à 8:43

» Remise en état 750 superté 1989 par un stagiaire ????
Kit suisse - problème après pose - Page 3 Emptypar Thebestroll Mer 15 Sep 2021 - 21:04

» Bouchon vidange
Kit suisse - problème après pose - Page 3 Emptypar maroilles Mer 15 Sep 2021 - 12:28

» [ A vendre ] Pneus METZELER TOURANCE NEXT 1000km
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 11:50

» Collecteurs Arrow (inox) pour Ténéré 750
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Mer 15 Sep 2021 - 0:08

» Semaine de roulage espagne
Kit suisse - problème après pose - Page 3 Emptypar yd64 Mar 14 Sep 2021 - 22:09

» Tenere en montagne
Kit suisse - problème après pose - Page 3 Emptypar benproof Mar 14 Sep 2021 - 20:11

» Norme euro 5 et bridge A2
Kit suisse - problème après pose - Page 3 Emptypar Olinto Mar 14 Sep 2021 - 7:30

» 660 Muz enfin xtz
Kit suisse - problème après pose - Page 3 Emptypar alainxtz67 Lun 13 Sep 2021 - 20:19

» ma moto garde les tours
Kit suisse - problème après pose - Page 3 Emptypar erick07 Lun 13 Sep 2021 - 10:09

» (VENDUE)vente Yamaha xt660z
Kit suisse - problème après pose - Page 3 Emptypar Pierali Lun 13 Sep 2021 - 8:27

» À-coup au démarrage
Kit suisse - problème après pose - Page 3 Emptypar ludo83 Dim 12 Sep 2021 - 16:34

» manuel d'atelier YAMAHA XT 660 Z Tenere
Kit suisse - problème après pose - Page 3 Emptypar ludo83 Dim 12 Sep 2021 - 16:32

» EFFACER TEMOIN D'ENTRETIEN SUR T7
Kit suisse - problème après pose - Page 3 Emptypar alainxtz67 Sam 11 Sep 2021 - 9:48

» XTZ 750 de 1989 d'Umul : Route des Grandes Alpes
Kit suisse - problème après pose - Page 3 Emptypar Umul Sam 11 Sep 2021 - 9:11

» Quel kilométrage a votre 1200XTZ modèle 2010 ? (Lire "moins de")
Kit suisse - problème après pose - Page 3 Emptypar J-Marc Ven 10 Sep 2021 - 20:42

» Rayon jante avant
Kit suisse - problème après pose - Page 3 Emptypar Grosac Jeu 9 Sep 2021 - 14:55

» Je me lance dans le trail
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Jeu 9 Sep 2021 - 14:26

» moi l'auvergnat
Kit suisse - problème après pose - Page 3 Emptypar Hubert"eats"Gaudriole Jeu 9 Sep 2021 - 1:49

» Un bonjour de la Ténéré
Kit suisse - problème après pose - Page 3 Emptypar thierry10 Mer 8 Sep 2021 - 15:54

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


LIENS

Mots-clés
feux manuel longues amortisseur filtre galére vidange fourche pneus huile phare embrayage carburateur garde rabaissement Pneu batterie crash boue réservoir essence support reglage arrière suis tenere
-42%
Le deal à ne pas rater :
SanDisk Extreme PRO 128 Go
39.99 € 68.99 €
Voir le deal

Partagez | 
 

 Kit suisse - problème après pose

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
Bazingounette


Bazingounette

Moto : XTZ 750
Kms de ma moto : 42000
Pneu AV/AR : Mich - Anakee 2
Messages : 144
Date d'inscription : 30/01/2013
Age : 31
Ville ou région : Alsace - Neudorf

Kit suisse - problème après pose - Page 3 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 3 EmptyDim 9 Juin 2013 - 12:35

Merci pour le retour, je pense sauter le pas cet hiver...

_________________
Yamaha XTZ 750 - 1991
Revenir en haut Aller en bas
nicola1990


nicola1990

Moto : Super ténéré XTZ 750
Kms de ma moto : 60000
Messages : 3
Date d'inscription : 07/05/2017
Age : 30
Ville ou région : Suisse, Neuchâtel

Kit suisse - problème après pose - Page 3 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 3 EmptyDim 21 Mai 2017 - 17:00

Hello à tous,

Je sais que le post date de quelques années mais je suis entrain de faire la révision de mes carbus et j'ai quelques soucis pour les réglages....

Je m'explique:

J'ai installé le kit suisse, avec un gicleur principal de 137.5 et un gicleur de ralenti de 35 comme Derfu sur la sienne.

J'ai aussi changé les "tiges" de starter et leurs joints pour éviter toute infiltration d'air.

Initialement les aiguilles étaient positionnées sur la 4ème fente en partant du haut. J'ai donc repositionné mes nouvelles aiguilles à cette position. Mais lorsque je suis allé rouler, j'avais des trous à l'accélération entre 4000 et 6000 tours\min. En rentrant j'ai vérifié mes bougies et elles étaient noires de chez noires. J'en ai donc déduit que le mélange était trop riche.

Pour remédier à cela j'ai repositionné les aiguille sur le crans du millieu (le 3ème). Et là, les bougies sont blanches donc mélange trop pauvre... Pour essayer d'améliorer le mélange je monte un gicleur principal de 140 mais rien n'y fait les bougies sont blanches et j'ai toujours des trous à l'accélération entre 4000 et 6000 tours. Par contre à partir de 6000 tours le moteur toune bien.

Une idée d'où ça peut venir?
Revenir en haut Aller en bas
 
Kit suisse - problème après pose
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit