Derniers sujets
» Double restauration XTZ 750
Kit suisse - problème après pose - Page 2 Emptypar coolstef Hier à 21:00

» Nouveau Super ténériste
Kit suisse - problème après pose - Page 2 Emptypar coolstef Hier à 20:57

» Futur proprio T7 Rallye : questions équipements
Kit suisse - problème après pose - Page 2 Emptypar Olinto Hier à 20:06

» questions kit suisse (encore) et d'autres
Kit suisse - problème après pose - Page 2 Emptypar Vincent974 Hier à 17:24

» Veste laminé GoreTex
Kit suisse - problème après pose - Page 2 Emptypar CasseDale Hier à 17:19

» A mon tour !! :-D
Kit suisse - problème après pose - Page 2 Emptypar MiniSapin Hier à 17:07

» Restauration XTZ 750 Super T
Kit suisse - problème après pose - Page 2 Emptypar biscotte88 Hier à 15:51

» Etrier + roulette de compteur
Kit suisse - problème après pose - Page 2 Emptypar biscotte88 Hier à 15:40

» Présentation rapide...
Kit suisse - problème après pose - Page 2 Emptypar lino Hier à 6:06

» Photos de ma semaine en Corse
Kit suisse - problème après pose - Page 2 Emptypar jungle973 Dim 25 Oct 2020 - 21:52

» la T700 de Jungle
Kit suisse - problème après pose - Page 2 Emptypar CasseDale Dim 25 Oct 2020 - 18:10

» Salut tout le monde
Kit suisse - problème après pose - Page 2 Emptypar motarou Dim 25 Oct 2020 - 17:38

» Des ratés vers 5000 tr sur xtz 660 92
Kit suisse - problème après pose - Page 2 Emptypar Dédé Dim 25 Oct 2020 - 8:02

» Sortie moto
Kit suisse - problème après pose - Page 2 Emptypar Jack Sam 24 Oct 2020 - 22:02

» ABS de-connectable sur XT12 pour 5 Euros
Kit suisse - problème après pose - Page 2 Emptypar etinag Sam 24 Oct 2020 - 8:51

» Nouveau venu en XTZ 750
Kit suisse - problème après pose - Page 2 Emptypar coolstef Sam 24 Oct 2020 - 5:39

» Lampe H7 LED
Kit suisse - problème après pose - Page 2 Emptypar Labougie Ven 23 Oct 2020 - 15:52

» Assouplir son levier d'embrayage xtz660
Kit suisse - problème après pose - Page 2 Emptypar jose84300 Ven 23 Oct 2020 - 14:41

» Vends YAMAHA XTZ 1200 SUPER TENERE 2011
Kit suisse - problème après pose - Page 2 Emptypar Manu51 Ven 23 Oct 2020 - 7:35

» Qu'avez vous fait sur votre T7 Aujourd'hui ?
Kit suisse - problème après pose - Page 2 Emptypar charlyxty Jeu 22 Oct 2020 - 14:11

» recherche paire de robinets d'essence XTZ 750
Kit suisse - problème après pose - Page 2 Emptypar laurent1964 Jeu 22 Oct 2020 - 11:29

» une remise en route de plus ... avec des questions !
Kit suisse - problème après pose - Page 2 Emptypar Ludo13 Jeu 22 Oct 2020 - 5:11

» Nouveau Super ténériste
Kit suisse - problème après pose - Page 2 Emptypar lino Jeu 22 Oct 2020 - 4:36

» Presentation
Kit suisse - problème après pose - Page 2 Emptypar lino Jeu 22 Oct 2020 - 4:34

» mini pompe Rocky creek
Kit suisse - problème après pose - Page 2 Emptypar omz Mer 21 Oct 2020 - 8:14

Facebook Super-Tenere


Chargement en provenance de Sirius...

autocollant_www.super-tenere.org


PARTENAIRES
LIENS

Mots-clés
longues Pneu filtre amortisseur essence huile arrière suis batterie reglage crash boue embrayage galére fourche rabaissement manuel vidange 1200 Bulle moteur garde réservoir feux frein tenere
Partagez | 
 

 Kit suisse - problème après pose

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3  Suivant
AuteurMessage
trialben


trialben

Moto : XTZ 660 3YF - 240 TDR - 250 YZ/WR
Kms de ma moto : 19 000
Messages : 327
Date d'inscription : 04/04/2013
Age : 35
Ville ou région : TOULOUSE

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 12:14


tu as des outils spéciaux pour ça qui ressemble vraiment à ton montage ed.

Certains peuvent même faire 2, 3 et 4 cylindres, comme ça tu peux tout faire :

Kit suisse - problème après pose - Page 2 10062110

Kit suisse - problème après pose - Page 2 8_octo10

_________________
-- 2 stroke spirit --
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 12:58

Le rendement je m'en fiche un peu sur la ténéré tant qu'elle roule bien et est fiable.

Je pars pour 9000km cet été en Scandinavie donc j'économise pour le voyage, ce genre d'achat me sert à rien.
Un 4 temps comme ça c'est pas fait pour watter, sa doit être fiable point.
Si je veux un truc performant je prends un 3-4 pattes récent. Ou alors un 2 de mes 2 temps ou je peux le régler simplement.
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 17:32

Comme je te comprend, pourquoi depenser 5euros de matos alors que tu peux laisser ta moto surconsommer 0.5L/100km pendant 9000km a 2euros ( la bas ca rigole pas ) le litre Kit suisse - problème après pose - Page 2 80767...

Pour info ca fait une petite eco de 90-5=85euros et en plus ta moto est plus agreable a bas regime, demarre mieux, tourne mieux, s'use moins.

Apres c'est toi qui vois Kit suisse - problème après pose - Page 2 916683 , je sais que chez les japs y'a une mode des motos qui reprennent comme des merdes, font un bruit de chiottes, ca doit etre une sorte de rejet de la perfection Kit suisse - problème après pose - Page 2 468629 .

Moi je pense que c'est comme les grens qui s'economise un filtre a air, au prix que ca coute sur une boite a roue, on rentabilise sur 2 pleins...

Me concernant, je ne suis pas homme a claquer du pognon pour rien, si je suis equipé pour faire une synchro sur un 4 cylindres, c'est que si je l’emmène chez yam une fois pour ca, ca me coute plus cher que de le faire moi meme + prix de rampe 4 manos, et c'est fait au petits oignons en prenant mon temps Kit suisse - problème après pose - Page 2 198135 .

A+
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 18:17

Pour ma part je suis étudiant qui sort de 7 ans d'étude dans le secteur de la micromécanique, j'ai économisé depuis un sacré moment pour me payer ce voyage.

5 euros non, surtout 70 euros et quelques heures de temps libre.
J'adore bricoler et régler mes 2 temps, c'est une passion chez moi.
Mais pour la Ténéré je cherche pas la perf. J'ai acheté un kit Suisse pour consommer moins car pas trop cher et facile à faire mais ce genre d'outil non pas pour tout de suite. ;)
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 18:39

Décidément, tu met du temps a comprendre

Une planche, 3 metres de durite transparente de jardinage, des agrafes, un dés a coudre d'huile ne feront jamais 70euros....peut etre qu'en suisse c'est plus cher affraid .

Si il te faut quelques heures pour realiser ca ( un depressiometre pour bicylindre ), bin la, je reste c*n surtout si t'as fait 7 ans de micromeca Kit suisse - problème après pose - Page 2 494680 .

http://gs500e.free.fr/entretien/sync_tool.php

J'espere que c'est juste un soucis de comprehension scratch .

Moi je te propose pour 5euros et 1h ( si t'as 1/2 main gauche avec 3 doigts ) d'ameliorer le rendement ( et donc la conso, bon ca ils le disent pas les profs en micromeca ), tu me repond kit suisse qui coute combien deja, et qu'il faut tout mettre en piece super simple...
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyVen 19 Avr 2013 - 18:58

Je pensais à l'appareil en haut de page et que les autres images étaient autre chose.
Si il y a une différence de dépression entre les 2 carbus ça peut se régler facilement ?
Revenir en haut Aller en bas
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 9:05

Tout est decrit dans la RTM, y'a une vis de reglage entre les deux boisseau pour ajuster a la meme valeur les 2 carbus.
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 54
Ville ou région : Montpellier

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 9:17

Ce n'est pas a cause du kit suisse. Il est nécessaire de faire la synchro après chaque intervention sur les carbus

_________________
Kit suisse - problème après pose - Page 2 Barre_10
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 10:57

Salut.


Je vais voir pour me construire ça alors. ;)
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 19:49

Hello à tous ...


Une bonne synchro permet de pallier au fait qu'un cylindre "tire" plus que l'autre ou les autres ... avant j'avais ça :
Kit suisse - problème après pose - Page 2 10083010
Euh, j'ai toujours d'ailleurs ... très bel objet ^^ ... ( Merci à Flo44 pour la toph ;-) ...

Depuis la venue de la CBk de Maman, j'ai investi dans une rampe de manos, c'est beaucoup plus rapide ...

J'ai pas mal fouiné dans ce sens sur le ouaibe, et pour amener de l'eau au moulin de Ed, voilà quelques idées de réalisations :
http://dnepr.ural.free.fr/depressiometre.htm
http://vmaxleclub.com/synchro.htm
http://www.clubtenereitalia.it/documenti_club/manuali/vacuometro_sincronizzazione_2.0.pdf
http://www.motociclism.ro/forum/index.php?/topic/66111-sincronizator-carburatoare/page-11

Y a de quoi faire ... chacun son choix ... mais perso ...
- " une p'tite synchro en ouverture de saison, ... et la moto fait ronron" ;-D ...

Tchüss à tous ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Kit suisse - problème après pose - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rascal


Rascal

Moto : XTZ 750
Messages : 2387
Date d'inscription : 12/06/2010
Age : 54
Ville ou région : Montpellier Plage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 19:54

Derfu a écrit:

- " une p'tite synchro en ouverture de saison, ... et la moto fait ronron" ;-D ...

En + d'ètre critique de cinéma sur Allociné , voilà qu'il est poète ! bien

_________________
Kit suisse - problème après pose - Page 2 50585395sm
Revenir en haut Aller en bas
Invité

Invité
avatar


Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 19:56

ok avec derfu,ça fait pas de mal,une fois par an
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 20 Avr 2013 - 22:11

Merci pour les liens Derfu !
En voyant ta photo ça me rappelle que j'ai un petit réservoir comme le tiens (de tondeuse) qui pourra m'être utilise pour ça. Car j'avais fais mon réglage de vis de richesse avec une bouteille en PET percée et c'était pas super étanche.

Je connaissais pas la synchro, je viens du monde 2 temps et à par un nettoyage carbu en début de saison et contrôle des niveaux il y a rien à faire.


Au faite, à quel endroit je dois brancher les durites pour ce contrôle ?
Revenir en haut Aller en bas
Invité

Invité
avatar


Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyDim 21 Avr 2013 - 2:26

bin sur un bi meme en deux temps,on la fait quand meme,c'est juste un equilibrage des carbu
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyDim 21 Avr 2013 - 10:35

Il y a pas de carburateur à dépression sur un 2 temps (sauf exception style GT 750).
On fait la synchro au doigt en levant le boisseau pour qu'ils se lèvent en même temps.
Revenir en haut Aller en bas
Invité

Invité
avatar


Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyDim 21 Avr 2013 - 10:41

a bon!!!!!si tu le dits!!!!Kit suisse - problème après pose - Page 2 2120
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyDim 21 Avr 2013 - 17:56

@Rony4 a écrit:
... Au faite, à quel endroit je dois brancher les durites
pour ce contrôle ?
Sur le SuperT, il y a deux pipes qui
communiquent avec les cylindres, elles se trouvent à l'avant juste sur l'avant des pipes d'admission ... l'une est utilisée par la pompe, l'autre est coiffée d'un bouchon ...

La pompe à carburant n'est utile que lorsque le réservoir est quasiment vide ...
Avec une nourrice annexe, la gravité suffit pour alimenter le moteur en carburant ...

Il suffit de brancher les tubes des dépressiomètres sur chacune de ces pipes pour mesurer la dépression à l'admission ... ensuite agir sur la vis de synchro pour que les dépressions lues soient les mêmes sur chacun des organes de mesure ...

Les systèmes à manomètres sont habituellement équipés de clapets anti-retour afin de stabiliser au maximum l'aiguille du mano ...

ATTENTION : ... lis bien la doc des différents systèmes à colonnes liquides ...
la plupart des appareils sont équipés de robinets afin de calibrer l'aspiration ...
Certains utilisateurs, sans ces robinets ont vu le liquide être aspiré par l'admission ... Aïe, aïe, aïe ...

Tchüss à tous ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Kit suisse - problème après pose - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
ed


ed

Moto : 750 Super T
Messages : 502
Date d'inscription : 25/08/2010
Age : 39
Ville ou région : Ajaccio

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyLun 22 Avr 2013 - 12:00

Oui c'est sur que pour le montage fait maison y'a plus de risque, mais dans la mesure ou ca doit etre fait par quelqu'un qui touche un peu en mecanique, la logique fait que Kit suisse - problème après pose - Page 2 25557 ...


Si je dis prendre 3 metres de durite, c'est pas pour rien Kit suisse - problème après pose - Page 2 486167, meme si gros differentiel de depression, on a largement le temps de couper le moteur.
Et puis de toute maniere vu la quantité Kit suisse - problème après pose - Page 2 793670, meme pas un des a coudre d'huile 2T, ca coulera pas direct puisqu'epais, ca va adherer au conduit d'admission.

Donc si vous vous sentez pas capable, surtout ne tentez pas l'experience, comme beaucoup de chose en mecanique Kit suisse - problème après pose - Page 2 413816 .
Revenir en haut Aller en bas
Der Fu

Membre MR84
Membre MR84
Der Fu

Moto : XTZ750 '89 W/B N°6934 --- CB750Kz '79 Brown
Kms de ma moto : 107000 et des bananes ...
Pneu AV/AR : MITAS E07 DAKAR
Messages : 5072
Date d'inscription : 09/06/2010
Age : 54
Ville ou région : A coté de Haguenau, 67, Bas-Rhin, Alsace, France, Europe ...

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyLun 22 Avr 2013 - 17:50

Pas plus besoin d'être Pro que ça Ed, y a juste une vis pour ce réglage ...
Richesse et ralenti, logiquement fait avant est déjà un peu plus compliqué ..,

Les nombreux site où l'on trouve des montages à base de tubes, nombreux s'accordent à dire que l'usage de l'huile seule ne permet pas une bonne lecture, certains font des mélanges subtils avec du glicol ... l'idéal étant de réaliser des colonnes à mercure ... mais bon, péter 2000 thermomètres pour avoir la quantité voulue, ... Pôfacil

Perso, j'étais parti pour me taper la confection du montage à colonne ... pi j'ai trouvé un sytème à mano avec clapets anti-retours et les pipes à visser ... le top quoi ;-) ...

Allez, courage les bricoleurs ;-) ... Malgré tout, le home-made yva que ça de vrai ;-) ...

_________________
Restoration
320mm - 150mm
Nm - Dév

Conso: Spritmonitor.de

Kit suisse - problème après pose - Page 2 Rassos10

Revenir en haut Aller en bas
http://picasaweb.google.fr/ubkfrd
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyLun 22 Avr 2013 - 18:48

Je suis loin d'être un total débutant en mécanique, je travail même dans ce secteur (conception micromécanique).
Simplement je connais surtout les cylindres à tours pour en avoir pas mal bricolé et même restauré de A à Z (ma TZR 125).
Par contre cette étape m'était inconnue car j'avais jamais eu l'occase de le faire sur un 4 temps. ;)
Revenir en haut Aller en bas
vince34

Modérateur
Modérateur
vince34

Moto : wrf450 et GSA1200
Kms de ma moto : 225000 evolutif
Pneu AV/AR : E-10 av et ar et Wild
Messages : 3869
Date d'inscription : 16/07/2011
Age : 54
Ville ou région : Montpellier

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyMar 14 Mai 2013 - 8:27

alors çà fonctionne???

_________________
Kit suisse - problème après pose - Page 2 Barre_10
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyMar 14 Mai 2013 - 10:21

Salut.

J'ai pas encore pu régler mon carbu car j'ai repeint mon pot entre temps et j'ai commandé les joints.
D'ailleurs y a t il une technique pour mettre les nouveaux joints en place dans le silencieux sans les abîmer ?
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyMer 29 Mai 2013 - 17:11

Hello.

C'est tout bon, un ralenti bien stable même à chaud et démarrage nickel. Merci !!
Revenir en haut Aller en bas
Dédé


Dédé

Moto : 1200 xtz n°322
Kms de ma moto : 120000
Pneu AV/AR : Heidenau K 60
Messages : 2534
Date d'inscription : 21/02/2011
Age : 64
Ville ou région : Loir et Cher- Selles sur Cher

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptyMer 29 Mai 2013 - 17:51

Ne vous embêtez pas avec des colonnes, trouvez vous un"Twin max",avec les embouts qui vont bien; ça marche impec , c'est petit et ça ne craint pas les chocs.
Revenir en haut Aller en bas
Rony4


avatar

Moto : Ténéré 750 '91
Kms de ma moto : 92000
Messages : 382
Date d'inscription : 07/07/2012
Age : 29
Ville ou région : Au garage

Kit suisse - problème après pose - Page 2 Empty
MessageSujet: Re: Kit suisse - problème après pose   Kit suisse - problème après pose - Page 2 EmptySam 8 Juin 2013 - 19:17

Hello.

Après quelques km ainsi et le kit Suisse, je suis descendu à 6.1l au 100 (326km avec pile 20 litres).
Et elle tourne nickel, plus besoin de starter a froid maintenant que les vis de richesse sont réglées justes.
Revenir en haut Aller en bas
 
Kit suisse - problème après pose
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 3Aller à la page : Précédent  1, 2, 3  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 750 XTZ SUPER TENERE :: MÉCANIQUE-

© phpBB | Contact | Signaler un abus