RASSO VERCORS 2017
Inscrivez vous
au rassemblement annuel
des forums
SUPER-TENERE.org et
TERRE-BITUME.org
dans le VERCORS
du 25 au 28 Mai 2017.
Places limitées...
Derniers sujets
» Balade en montagne
par Ferdi Aujourd'hui à 23:04

» air bag moto
par Oliv' Aujourd'hui à 22:54

» Ecopes radiateur 3YF TENERE
par Geebee-Side Aujourd'hui à 22:50

» de retour à l'essence du trail
par Geebee-Side Aujourd'hui à 22:15

» Assurance=casse?
par Geebee-Side Aujourd'hui à 22:01

» 750 xtz - 850 tdm - 850 trx
par Geebee-Side Aujourd'hui à 21:46

» Solution anti malokuku pas chère
par lacaille Aujourd'hui à 20:05

» Liste des inscrits "Rasso 2017 VERCORS TOUR 25-28 mai"
par anto34 Aujourd'hui à 19:45

» Le forum est sécurisé en Https
par lacaille Aujourd'hui à 19:37

» remise en route d'une super tenere de 1989
par zig-zag Aujourd'hui à 16:55

» L'ouvreur des Garrigues
par lino Aujourd'hui à 16:54

» Nouveau membre, nouveau motard
par banditos Aujourd'hui à 15:39

» 1vj - Choixl silencieux pour ce collecteur.
par Geebee-Side Hier à 22:34

» Pneus Michelin ANAKEE WILD/Anakee2/Pilot Sirac
par skritch Hier à 22:22

» Qui a une sacoche givi tanklock
par louping60 Hier à 22:19

» Transformation Super Ténéré 94 en Réplica SONAUTO
par bart271 Hier à 22:15

» 1VJ - Resurection day...
par Geebee-Side Hier à 22:03

» Bonjour à tous
par Scarface Hier à 21:41

» Pièces de protections XTZ1200
par Fred31 Hier à 17:36

» un nouveau de plus
par Boulonnais62 Hier à 16:17

» Presentation
par Boulonnais62 Hier à 16:15

» Modification de ma ténéré
par Geebee-Side Lun 20 Mar 2017 - 20:53

» PEINTURE Moto et pieces
par Geebee-Side Lun 20 Mar 2017 - 20:41

» NOUVEAU PROBLEME - COUPURES SOUDAINES DU MOTEUR
par marc93 Lun 20 Mar 2017 - 18:12

» ma 600 ténéré 1vj de 1987 + side toro
par ricko Lun 20 Mar 2017 - 13:43

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
manuel huile valise BOUE selle reservoir PNEU embrayage phare garde carbu crash regulateur chaine valises pneus réglage batterie arriere moteur fourche 1200 filtre vidange echappement bulle
Partagez | 
 

 Bruit de perceuse qui apparaît en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 17:47

Salut! je viens de récupérer ma T Very Happy

et première blague... sur la rocade, en roulant tranquillement à 90, j'entends d'un seul coup un bruit strident très fort.

je m'arrête sur la bande d'arrêt d'urgence, et plus rien. Je repars, plus rien non plus, mais ça recommence en roulant sans vraiment d'élément déclencheur.

après un peu plus d'analyses, en gros ça part d'un coup sec sans raison apparente mais plus souvent sur un choc ou mouvement brusque (descente d'un trottoir, départ viril en 1ere), ça fait un bruit strident extrêmement fort (les gens se retourne de loin!), ça n'est pas lié au régime moteur ou à la vitesse de roulage, et si je m'arrête net et que je coup le contact, ça continue quelques secondes puis coupe net.

j'ai pensé à un ventilo, mais il n'y en a pas Very Happy

et ensuite, au démarreur. La seule explication pour l'instant, c'est que la roue libre du démarreur est grippée et que le démarreur est entrainé par le moteur quand le bruit est présent.

est-ce que c'est un truc connu? 

si vous avez des pistes, merci Very Happy
Revenir en haut Aller en bas
Dédé


avatar

Moto : 1200 xtz n°322
Kms de ma moto : 83000
Pneu AV/AR : Heidenau K 60
Messages : 2021
Date d'inscription : 21/02/2011
Age : 60
Ville ou région : Loir et Cher- Selles sur Cher

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 18:30

Mais...Sur quel type de moto ?
Revenir en haut Aller en bas
tabar


avatar

Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 888
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 18:58

et quelle type de perceuse??? bonjour

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
etinag


avatar

Moto : XTZ 1200 / XTZ 660
Kms de ma moto : 45000 / 17000
Pneu AV/AR : BW / Mitas
Messages : 515
Date d'inscription : 21/11/2013
Age : 54
Ville ou région : Haute-Pyrénées

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 20:52

ça me rappelle un client qui nous avait emmener (quasi sous la menace ) faire un tour avec sa voiture (neuve) car il avait un bruit strident par moment . Il nous a emmené à un endroit bien précis: en fait il mordait une ligne blanche vibrante chaque fois au même endroit dans le même virage ...

le virage en question était à 50 km de l'atelier ...

lol!
Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 21:33

ah oui pardon, c'est une xtz 600 de 89, 3D0 si j'ai bien suivi!
Revenir en haut Aller en bas
marco


avatar

Moto : XT 600 et 1100 gs
Messages : 257
Date d'inscription : 23/01/2011
Age : 54
Ville ou région : vers toulouse

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 21:42

je viens de regarder tes photos

https://imgur.com/a/TaqxL

 c'est pas un 3 DO 

 mais un 3 AJ 

 si tu croit que cela vient du démarreur  ,je dirais plutot que c'est peut-etre ton relais de démarreur qui se colle seul et donc fait fonctionner ton démarreur ,mais j'y crois guère

_________________
Un,Deux ou trois cylindres ,sinon Rien
Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Ven 26 Déc 2014 - 21:47

j'ai mal suivi alors Very Happy je note le 3AJ!

bah si j'actionne le démarreur en roulant, quand il n'y a pas ce bruit, ça ne fait rien, le démarreur tourne tout seul en faisant peu de bruit, normal quoi. Je vais tenter de l'actionner quand le bruit se fait!
Revenir en haut Aller en bas
antoine


avatar

Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 0:33

Sur mon 1 vj ,j'ai eu un bruit similaire et en fait ça  venait du cable de compteur qui fesait du bruit
J ai sorti le cable de sa gaine,un coup de wd 40 pour nettoyer,graissage et remontage. Mon 
bruit a completement disparu
Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 8:38

tiens c'est une piste, mon câble de compteur est cassé! je vais y jeter un oeil, merci!
Revenir en haut Aller en bas
tabar


avatar

Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 888
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 9:26

alors !! c'est une p'tite perceuse sans fil....... rock cool.....................

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
GROSMONO


avatar

Moto : 660 XTZ
Kms de ma moto : 8200
Pneu AV/AR : pirelli d'origine
Messages : 2087
Date d'inscription : 25/01/2013
Age : 58
Ville ou région : ESSONNE à 25km sud est de Paris

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 10:07

@antoine a écrit:
Sur mon 1 vj ,j'ai eu un bruit similaire et en fait ça  venait du cable de compteur qui fesait du bruit
J ai sorti le cable de sa gaine,un coup de wd 40 pour nettoyer,graissage et remontage. Mon 
bruit a completement disparu
J'y pensais mais il dit : "et si je m'arrête net et que je coup le contact, ça continue quelques secondes puis coupe net."
Le câble étant entraîné par la roue, le bruit devrait s'arrêter net à l'arrêt, non ?

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
xavdepolak


avatar

Moto : xtz 750 1990 k1200r
Kms de ma moto : 80000
Pneu AV/AR : tkc 80
Messages : 132
Date d'inscription : 27/01/2014
Age : 53
Ville ou région : la plus belle,le jura

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 10:36

ou alors c'est dans le compteur...entraîné parfois par frottement des deux bouts de câble cassé, et qui continue a tourner a l’arrêt par inertie.
Revenir en haut Aller en bas
http://omotarkikoz.xooit.fr
GROSMONO


avatar

Moto : 660 XTZ
Kms de ma moto : 8200
Pneu AV/AR : pirelli d'origine
Messages : 2087
Date d'inscription : 25/01/2013
Age : 58
Ville ou région : ESSONNE à 25km sud est de Paris

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 10:48

@xavdepolak a écrit:
ou alors c'est dans le compteur...entraîné parfois par frottement des deux bouts de câble cassé, et qui continue a tourner a l’arrêt par inertie.

Tout est possible, en effet.

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
ch'ti-cool


avatar

Moto : 750 XTZ 3 LD de 90 + MT 10 SP
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2805
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 10:52

   
Ca cogite idée  ca cogite  scratch
Pour ce qui est du câble de compteur je ni crois pas trop mais a suivre .
Quant tu stop es tu au PM avant de couper ?
Pour les mécanos , est il possible qu'une pièce continue a tourner par inertie après coupure du moteur voir un roulement plein de jeux , disque(s) d'embrayage ........?!

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
tabar


avatar

Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 888
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 11:50

Nan.... tenere

pour le conteur.... tape du poing rire    t'arrive a 200....tu piles........0 km pi ça tourne 2heures tape du poing rire tape du poing rire

p't'étre la roue AV....... embarrassé

en faite.... chez pas.....c'est a l'arrêt ou pas..le bruit????y vient du plafond, ou de devant, ou de dérriére,ou ?????? clin d\'oeil 

parce que moi un bruit de perceuse c'est un bruit fort.. content orchestre ....alors!!

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 12:16

dès que le temps arrête d'être pourri je vais faire une video! ça vient globalement de devant, mais difficile à localiser!

je m'arrête débrayé et pas au PM car j'ai pas encore réglé le cable d'embrayage qui est trop détendu, du coup je choppe pas le PM facilement.
Revenir en haut Aller en bas
tabar


avatar

Moto : xt..600
Kms de ma moto : 100 000km
Pneu AV/AR : Karoo 3
Messages : 888
Date d'inscription : 11/04/2013
Age : 60
Ville ou région : 30220

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 12:29

elle démarre bien????

écoute cotés démarreur.... embarrassé

_________________
           
 
  
________________



XT 600 3TD


Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 12:53

ouais elle démarre très bien, aucun soucis de ce côté là!
Revenir en haut Aller en bas
GROSMONO


avatar

Moto : 660 XTZ
Kms de ma moto : 8200
Pneu AV/AR : pirelli d'origine
Messages : 2087
Date d'inscription : 25/01/2013
Age : 58
Ville ou région : ESSONNE à 25km sud est de Paris

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 13:09

@tabar a écrit:

parce que moi un bruit de perceuse c'est un bruit fort.. content orchestre ....alors!!
Ca dépend à quelle vitesse tu perces et ce que tu perces. clin d\'oeil

_________________
Les cons ça ose tout... c'est d'ailleurs à ça qu'on les reconnaît... "les Tontons Flingueurs, acte 3 scène 4".
Revenir en haut Aller en bas
http://retro-flip.xooit.fr
antoine


avatar

Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 14:32

Moi j ai localise le bruit par hasard en tripotant mon compteur pendant que je roulais
En bougeant le compteur le bruit était légèrement différent
Revenir en haut Aller en bas
clément660


avatar

Moto : 660 xtz/ klx300r
Messages : 2331
Date d'inscription : 27/12/2011
Age : 26
Ville ou région : savoie

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Sam 27 Déc 2014 - 14:52

  avec Marco, et Tabar. Relais de démarreur qui décensuré, ça m'a fait le coup sur une tondeuse au boulot (moteur Vangard) et quand le moteur tourne à plein régime et que le démarreur enclenche, il faut voire le vacarme que ça fait.

_________________
Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Mar 30 Déc 2014 - 17:49

Salut!

bon après un petit test avec la gopro, c'est visiblement Antoine qui gagne! quand le bruit apparait, le compteur s'affole genre vitesse x2 et aiguille qui gratte, c'est directement lié.

plus qu'à tester après nettoyage!

merci pour votre aide!

PS: si je tenais le *ù$^ qui a c*nçu le réservoir d'huile de cette mob... j'ai ruiné le garage avec une simple vidange :(
Revenir en haut Aller en bas
antoine


avatar

Moto : xtz 1200
Messages : 80
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Mar 30 Déc 2014 - 17:57

Pour une fois que je gagne à quelque chose !!!!!!
Revenir en haut Aller en bas
TheCreator


avatar

Moto : sv650s piste, ténéré 3aj, dtmx125
Kms de ma moto : ~100kkm total
Pneu AV/AR : Sirac
Messages : 20
Date d'inscription : 05/12/2014
Age : 28
Ville ou région : paris/grenoble

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Mar 30 Déc 2014 - 18:18

par contre j'ai démonté par le bas, sorti le cable, huilé très généreusement (au point où j'en étais avec la vidange, de toutes façons), huilé aussi par le trou du pied de fourche où le cable se loge.

j'ai voulu démonter en haut, mais pas trouvé comment retirer le câble sous le bordel de la tête de fourche!
Revenir en haut Aller en bas
ch'ti-cool


avatar

Moto : 750 XTZ 3 LD de 90 + MT 10 SP
Kms de ma moto : 36000
Pneu AV/AR : AV MT21/AR E09D OU News TR 91 TRAIL MAX
Messages : 2805
Date d'inscription : 25/03/2011
Age : 53
Ville ou région : 59 pays des betises ;)

MessageSujet: Re: Bruit de perceuse qui apparaît en roulant   Mar 30 Déc 2014 - 18:41

Contant que tu ais trouvé bien 
  pourquoi huiler ?
Perso ? je n'ais jamais huilé mais toujours graissé en sortant totalement le câble par le bas puis le réinstallé en le faisant coulisser dans un bout de chiffon plein de graisse au début de la gaine rock cool

_________________
Envie d'écouter de la bonne musique ? Ecoutez classic 21  bien 
http://www.rtbf.be/classic21/?id=0185451_sac#

Revenir en haut Aller en bas
 
Bruit de perceuse qui apparaît en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 660 XTZ TENERE (de 1991 à 1999) [3yf] :: MECANIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit