Derniers sujets
» Support de top case... encore !
par michelside78 Aujourd'hui à 9:53

» Chamois 2017
par Dédé Aujourd'hui à 8:17

» futur ténériste de bretagne
par lino Aujourd'hui à 8:02

» Incursion chez les grandes soeurs
par Fanch'gpz Aujourd'hui à 3:02

» Ma moto s'étouffe après quelques kilomètres
par Fanch'gpz Aujourd'hui à 2:43

» Besoin de votre avis : Pistons abimés par des coups de pince mais fonctionnent
par Fanch'gpz Aujourd'hui à 2:41

» ma TENENERE au Paris Dunkerque
par Pierali Hier à 21:48

» selle basse xtz 1200 ténéré
par yann2580 Hier à 21:43

» Bonjour à tous, génial ce forum
par PATXTZ Hier à 21:03

» Hello les motards !
par PATXTZ Hier à 21:02

» Salut à tous
par PATXTZ Hier à 20:59

» Yamaha tenere
par PATXTZ Hier à 20:57

» Bonjour à tous :-)
par PATXTZ Hier à 20:55

» Avé Ténéristes
par PATXTZ Hier à 20:54

» conso xtze / XTZ
par chmorglube Hier à 20:21

» recherche caoutchouc repose pied 750 xtz
par yamiste Hier à 19:29

» démarrage faiblard
par guillaume.l Hier à 19:04

» Nouvelles plaques d'immatriculation au 1er juillet
par Papito Hier à 18:53

» Balade-Belgo-Francaise 2017
par garou Hier à 18:29

» Tutoriel réparation CDI 750 XTZ
par yd64 Hier à 13:31

» Eclairage Top case
par BlackICe Hier à 13:13

» Alarme afar-169 comment ca fonctionne cette saloperie???
par jojo86 Hier à 12:48

» Bagagerie Givi
par lino Hier à 7:20

» FIABILITE GS !!!
par chmorglube Lun 26 Juin 2017 - 20:40

» probleme jeu de soupape échappement
par zig-zag Lun 26 Juin 2017 - 17:25

Facebook Super-Tenere


Chargement en provenance de Sirius...

PARTENAIRES
LIENS
Mots-clés
batterie phare valises echappement garde rabaissement BOUE 1200 regulateur pneus arriere bulle embrayage crash PNEU vidange filtre huile moteur selle fourche réglage manuel chaine carbu reservoir
Partagez | 
 

 prmière panne....................

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
antoine


avatar

Moto : xtz 1200
Messages : 81
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: prmière panne....................   Dim 31 Mar 2013 - 17:05

Ça y est je suis en panne, je n'ai plus de klaxon !!!!!

Je l'ai démonté et branché en direct sur la batterie et il marche bien. J'ai aussi regardé les boites à fusibles et ils sont tous bon !!?

Appel donc aux spécialistes, si vous avez une piste, je prends
Revenir en haut Aller en bas
Jackol


avatar

Moto : XTZ 1200 Super Ténéré noire
Kms de ma moto : 52000
Pneu AV/AR : Scorpion trail II/Scorpion trail II
Messages : 1966
Date d'inscription : 30/06/2010
Age : 53
Ville ou région : Saint-Chamond (42) et Pontarlier (25)

MessageSujet: Re: prmière panne....................   Dim 31 Mar 2013 - 17:53

Vu le son qu'il fait, c'est aussi bien...

_________________
Le mouillé, c'est dans la tête!
Revenir en haut Aller en bas
http://www.fcgs.fr
PHIL62


avatar

Moto : Honda Wave 125. Ex XTZ 1200 Grise
Kms de ma moto : 48000
Pneu AV/AR : Pilot Road 4 Trail
Messages : 849
Date d'inscription : 02/04/2012
Age : 59
Ville ou région : Ko Samui. THAILANDE

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 11:23

Si tu as du souffle prends ca
Revenir en haut Aller en bas
antoine


avatar

Moto : xtz 1200
Messages : 81
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 16:21

Avec ça au moins la fiabilité sera au rendez vous
Revenir en haut Aller en bas
anto34

Membre MR84
Membre MR84
avatar

Moto : xtz 1200 super ténéré
Kms de ma moto : 116.000 kms
Pneu AV/AR : Michelin Anakee Wild
Messages : 1029
Date d'inscription : 17/06/2011
Age : 29
Ville ou région : Le Vigan - Cévennes

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 16:48

Le klaxon est en panne ? balance le tu gagneras un peu de poids !

_________________


Le Blog de la Baroude
Revenir en haut Aller en bas
http://anto-labaroude.fr/
flogarty


avatar

Moto : 1200 xtz
Messages : 437
Date d'inscription : 19/03/2012
Age : 34
Ville ou région : toulouse 31700

MessageSujet: Re: prmière panne....................   Lun 1 Avr 2013 - 22:47

scratch bouton du klaxon qui a pris l eau essaye avec du spray contact direct dans le commodo
doute

_________________
Revenir en haut Aller en bas
antoine


avatar

Moto : xtz 1200
Messages : 81
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 7:14

Merci flogarty je vais tenter un coup de wd 40 dans le commodo
Revenir en haut Aller en bas
jackal74


avatar

Moto : XT1200Z...E
Kms de ma moto : 17000
Pneu AV/AR : AV / AR Michelin Anakee II
Messages : 971
Date d'inscription : 30/10/2012
Age : 45
Ville ou région : Haute-Savoie

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 8:10

pô sûr que le WD40 fasse l'affaire non non !
c'est un produit lubrifiant, je ne pense pas que çà améliore les contacts
comme dit Flogarty, il faut un produit pour les contacts électrique (si çà vient du commodo...)

_________________
vous avez beau dire...y'a pas seulement que d'la pomme...y'a aut' chose...(M.Audiard)
 
Revenir en haut Aller en bas
http://www.lescimes.org
antoine


avatar

Moto : xtz 1200
Messages : 81
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 10:46

C'est bon le klaxon remarche, après un petit coup de wd 40.
Je suis vachement étonné de l'oxydation de plusieurs cosses !
A surveiller donc et merci de votre aide
Revenir en haut Aller en bas
DRF


avatar

Moto : XT1200Z
Messages : 119
Date d'inscription : 09/09/2011
Age : 54
Ville ou région : V d'Ascq, NORD

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:34

mets un prolongateur de garde boue avant, ça limite pas mal les projections.
Revenir en haut Aller en bas
Cfrançois


avatar

Moto : BMW R1200 GS ADV
Kms de ma moto : 10000
Pneu AV/AR : Anakee 3
Messages : 1929
Date d'inscription : 08/08/2010
Age : 54
Ville ou région : Anglure Champagne

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:37

@antoine a écrit:
C'est bon le klaxon remarche, après un petit coup de wd 40.
Je suis vachement étonné de l'oxydation de plusieurs cosses !
A surveiller donc et merci de votre aide
Tu as trouvé les traces d'oxydation sur le pouet ou sur l'inter ?
Revenir en haut Aller en bas
antoine


avatar

Moto : xtz 1200
Messages : 81
Date d'inscription : 16/03/2013
Age : 49
Ville ou région : groland

MessageSujet: Re: prmière panne....................   Mar 2 Avr 2013 - 21:57

Ni sur le pouet pouet, ni dans le commodo puisque je ne l'ai pas démonté.
Parcontre coté batterie quand j'ai branché mes poignées chauffantes (via relais) j'ai constaté de l'oxydation sur certaines cosses.
Revenir en haut Aller en bas
 
prmière panne....................
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
SUPER TENERE XTZ :: PRÉSENTATION MÉCANIQUE ACCESSOIRES DES XTZ :: 1200 XTZ & ZE SUPER TENERE :: ELECTRIQUE-

Créer un forum | © phpBB | Forum gratuit d'entraide | Contact | Signaler un abus | Forum gratuit